LT1. ТрансмиссияПлохо включается первая передача

Модератор: Санёк Романовский

Кирилл (тягач)
 Re: Плохо включается первая передача

Сообщение Кирилл (тягач) »

Ну да продергание я необратил внимание ты прав однозначно замена сцепления :wink:

Реклама
HMRM
 Re: Плохо включается первая передача

Сообщение HMRM »

У меня не дёргается. Просто когда проедешь с пол часа оччень плохо включается. Сегодня подтянул тросик - ничего не изменилось. А вот вал переключения можно попробовать регульнуть. Это хорошая мысль, которая и у меня вертелась в голове. Только вот сбивало с толку лёгкость вкл. "на холодную" и трудности с вкл. "на горячую".
Когда только купил бусик 6 лет назад, первая включалась на десятый раз. Я вообще на то время не разбирался в этом аппарате Тогда товарищ (механик-самоучка) залез под бус, чего-то там накрутил и всё заработало. Значит нужно лезть под машинку и разбираться. Он тогда ещё говорил про изношенные втулки.
Ну а то что диск сцепл. скоро придётся менять, я вижу по вытяжке тросика - на нём скоро резьба закончится.

Аким
 Re: Плохо включается первая передача

Сообщение Аким »

а у меня опять заработала 5ая,по осени пропала как будто и не было,всю зиму её тыкал-не алё,а вчера здраствуйте!залез под машину,масла подаливал,и шток включения замотал резиновой перчаткой,пыльника то нету...

masterbus
 Re: Плохо включается первая передача

Сообщение masterbus »

У тебя передача пропадает,потому что мало масла в коробке.Видно сальник течет?Лучше не шутить.


Санек Романовский
 Re: Плохо включается первая передача

Сообщение Санек Романовский »

Аким, Ребята...!Я вам больше скажу-при таких симптомах очень смахивает на наличие небольшого количества воды в коробке! :shock:

Аким
 Re: Плохо включается первая передача

Сообщение Аким »

...масло в коробке в норме,и доливать не пришлось,поломку я почти сразу приурочил к отсутствию пыльника -на штоке который сверху,случилось это во время преодоления грязного просёлка, сначала первую заклинило и не выключить было,через часок мучений и раздумий кое-как стали включатся ещё две,тогда я и подумал что масло прое...бал,полез убедится-а масло на месте ! домой 120км на третей-четвёртой не было,потом прочитал у вас про износ втулки....снег сойдёт надо снимать и перебирать пока на самом деле не запорол, и задний сальник двс поменять а то сцепление систему конструкции сменит с сухого на мокрое :%)
масло есть-но цвет поганый,конечно же туда без пыльника вместе с песком и вода льётся
-с реагентами пртивогололёдными! все беды от безобразного отношения к автомобилю.

Аким
 Re: Плохо включается первая передача

Сообщение Аким »

Jonny, за что спасибо! ругать надо! запороть коробку из за пыльника а потом горевать что
запчасти дороги и нету их...

Jonny
 Re: Плохо включается первая передача

Сообщение Jonny »

У меня по тому же поводу, уже есть валяется нерабочая КПП. Отрицательный опыт, тоже понимаете опыт, сколько его уже. 8)

masterbus
 Re: Плохо включается первая передача

Сообщение masterbus »

А как нащет заводской пластиковой защиты радиатора,двигателя и коробки с глушителем?Очень хорошо защищает все от грязи,даже если пыльник рваный,а зимой тепло держит.Я еще дополнительно повесил перед баком тэнт,что бы на него грязь не закидывало.
Доработал от самого бампера
Доработал от самого бампера

Wladyslaw
 Re: Плохо включается первая передача

Сообщение Wladyslaw »

мда...те же симптомы...При неработающем двигателе все передачи включаются отменно.А вот только завёл-очень тяжело,почти нереально воткнуть передачу.Подполз-подтянул тросик.Эффекта 0!Когда покупал-обратил внимание,что выжимной гоняет.Попробую ещё подтянуть.Одно радует-что заводится с-полоборлота,а за бортом -13град.... :D

masterbus
 Re: Плохо включается первая передача

Сообщение masterbus »

Скорее всего надо готовиться к замене корзины.Соответственно выжимной и все будет включаться,2 месяца назад на своем проверил.Сейчас никаких проблем.

zui sv-105
 Пропала первая скорость

Сообщение zui sv-105 »

всем добрый вечер выручайте парни пропала первая передача ...вместо первой передачи включается задний ход ....тяга болтается от руки ходит в разные стороны фот фото

Добавлено спустя 2 минуты 19 секунд:
подскажите как её отремонтировать ....или поменять ....и что для этого нужно...в первый раз с такой бедой сталкиваюсь
или если у кого есть знакомый мастер кто может помочь ...выручайте парни
Плохо включается первая передача - DSC00982.JPG
Плохо включается первая передача - DSC00983.JPG

Andron
 Re: Пропала первая скорость

Сообщение Andron »

zui sv-105, а у тебя кпп сколько передач?

Добавлено спустя 1 минуту 15 секунд:
а кулиса в норме? не болтается?

zui sv-105
 Re: Пропала первая скорость

Сообщение zui sv-105 »

5 ступка и кулиса болтается сама

Добавлено спустя 1 минуту 41 секунду:
саму кулису скину отремонтирую
но меня больше тревожит вот этот шток и то что на нём ржавчина ...и к чему это приведёт

Ответить Пред. темаСлед. тема

Вернуться в «LT1. Трансмиссия»